NextGEN Gallery <= 1.7.3 - xml/ajax.php Path Disclosure

2014-08-01T00:00:00
ID WPVDB-ID:6461
Type wpvulndb
Reporter wpvulndb
Modified 2015-05-15T00:00:00

Description

WordPress Vulnerability - NextGEN Gallery <= 1.7.3 - xml/ajax.php Path Disclosure