Ajax Category Dropdown 0.1.5 - Multiple Vulnerabilities

2014-08-01T00:00:00
ID WPVDB-ID:6405
Type wpvulndb
Reporter wpvulndb
Modified 2019-10-21T00:00:00

Description

WordPress Vulnerability - Ajax Category Dropdown 0.1.5 - Multiple Vulnerabilities