WP Easy Gallery <= 1.7 - Cross-Site Scripting (XSS)

2014-08-01T00:00:00
ID WPVDB-ID:6256
Type wpvulndb
Reporter wpvulndb
Modified 2016-01-26T00:00:00

Description

WordPress Vulnerability - WP Easy Gallery <= 1.7 - Cross-Site Scripting (XSS)