FormBuilder <= 1.0.7 - Cross-Site Request Forgery (CSRF)

2017-01-28T00:00:00
ID WPVDB-ID:55DEC666-11AE-44C9-A7E3-EB134C94EBCD
Type wpvulndb
Reporter ethicalhack3r
Modified 2019-11-01T09:58:38

Description

The FormBuilder WordPress plugin was affected by a Cross-Site Request Forgery (CSRF) security vulnerability.