ActiveHelper LiveHelp Server 3.2.2 - server/import/tracker.php Multiple Parameter SQL Injection

2014-08-01T10:59:12
ID WPVDB-ID:51425ABA-BBF9-41AF-A5AC-A972DD381BB8
Type wpvulndb
Reporter wpvulndb
Modified 2015-05-15T13:48:36

Description

The activehelper-livehelp WordPress plugin was affected by a server/import/tracker.php Multiple Parameter SQL Injection security vulnerability.