JS MultiHotel 2.2.1 - refreshDate.php roomid Parameter Reflected XSS

2014-08-01T10:59:07
ID WPVDB-ID:3F4220FA-E095-4812-A5CC-0DE72B4F9884
Type wpvulndb
Reporter wpvulndb
Modified 2019-10-21T10:43:01

Description

The js-multihotel WordPress plugin was affected by a refreshDate.php roomid Parameter Reflected XSS security vulnerability.