Lucene search

K
wpvulndbWpvulndbWPVDB-ID:3DCAE987-2E98-41A9-BCF0-2C9CF52594E7
HistoryAug 01, 2014 - 12:00 a.m.

VideoWhisper Live Streaming Integration 4.27.3 - Multiple Vulnerabilities

2014-08-0100:00:00
wpscan.com
8

EPSS

0.007

Percentile

80.8%

The Broadcast Live Video – Live Streaming : HTML5, WebRTC, HLS, RTSP, RTMP WordPress plugin was affected by a Multiple Vulnerabilities security vulnerability.