SyntaxHighlighter Evolved <= 3.5.0 - Stored Cross-Site Scripting (XSS)

2019-10-22T00:00:00
ID WPVDB-ID:389AAF14-8260-49D9-9783-985958C0C443
Type wpvulndb
Reporter wpvulndb
Modified 2019-11-28T07:07:40

Description

The SyntaxHighlighter Evolved WordPress plugin was affected by a Stored Cross-Site Scripting (XSS) security vulnerability.