Social Media Widget by Acurax <= 3.2.5 - Stored XSS & CSRF

2018-01-07T00:00:00
ID WPVDB-ID:34A25A1C-299E-49CE-A079-9409511DFF67
Type wpvulndb
Reporter ethicalhack3r
Modified 2020-09-22T07:24:06

Description

The Social Media Widget by Acurax WordPress plugin was affected by a Stored XSS & CSRF security vulnerability.