Lucene search

K
wpvulndbEthicalhack3rWPVDB-ID:301C83B2-A326-42F5-AD27-92845716DCD3
HistoryFeb 22, 2015 - 12:00 a.m.

WooCommerce <= 2.2.10 - Cross-Site Scripting (XSS)

2015-02-2200:00:00
ethicalhack3r
wpscan.com
12

EPSS

0.003

Percentile

69.1%

The WooCommerce WordPress plugin was affected by a Cross-Site Scripting (XSS) security vulnerability.

CPENameOperatorVersion
woocommercelt2.2.11

EPSS

0.003

Percentile

69.1%

Related for WPVDB-ID:301C83B2-A326-42F5-AD27-92845716DCD3