Lucene search

K
wpvulndbWpvulndbWPVDB-ID:298ECE27-8554-43F4-B263-ECAA2FD2F2D9
HistoryAug 01, 2014 - 10:58 a.m.

Buddypress <= 1.9.1 - Stored Cross-Site Scripting (XSS)

2014-08-0110:58:44
wpscan.com
8

0.003 Low

EPSS

Percentile

68.2%

The BuddyPress WordPress plugin was affected by a Stored Cross-Site Scripting (XSS) security vulnerability.

CPENameOperatorVersion
buddypresslt1.9.2

0.003 Low

EPSS

Percentile

68.2%

Related for WPVDB-ID:298ECE27-8554-43F4-B263-ECAA2FD2F2D9