EZ Portfolio <= 1.0.1 - Multiple Cross-Site Scripting (XSS)

2015-02-23T00:00:00
ID WPVDB-ID:1EB47633-54DA-4547-830B-496458D03AF8
Type wpvulndb
Reporter pvdl
Modified 2019-10-21T13:08:46

Description

The EZ Portfolio (Unmaintained) WordPress plugin was affected by a Multiple Cross-Site Scripting (XSS) security vulnerability.