Social Discussions - Multiple Path Disclosure

2014-08-01T10:58:39
ID WPVDB-ID:178A5053-648A-45DE-BAFA-D99D771A7732
Type wpvulndb
Reporter wpvulndb
Modified 2019-10-21T09:06:41

Description

The Social Discussions WordPress plugin was affected by a Multiple Path Disclosure security vulnerability.