Chopslider <= 3.4 - Unauthenticated Blind SQL Injection

2020-05-09T00:00:00
ID WPVDB-ID:10216
Type wpvulndb
Reporter wpvulndb
Modified 2020-05-12T00:00:00

Description

WordPress Vulnerability - Chopslider <= 3.4 - Unauthenticated Blind SQL Injection The PoC will be displayed once the issue has been remediated.