WordPress < 5.4.1 - Cross-Site Scripting (XSS) in wp-object-cache

2020-04-30T00:00:00
ID WPVDB-ID:10205
Type wpvulndb
Reporter Ryan
Modified 2020-05-02T00:00:00

Description

WordPress Vulnerability - WordPress < 5.4.1 - Cross-Site Scripting (XSS) in wp-object-cache