Easy Forms for Mailchimp < 6.6.3 - Authenticated Cross-Site Scripting (XSS)

2020-03-28T00:00:00
ID WPVDB-ID:10155
Type wpvulndb
Reporter wpvulndb
Modified 2020-03-29T00:00:00

Description

WordPress Vulnerability - Easy Forms for Mailchimp < 6.6.3 - Authenticated Cross-Site Scripting (XSS)