WP Live Chat Support < 8.0.33 - Missing Permission Checks on some REST API Calls

2020-03-21T00:00:00
ID WPVDB-ID:10140
Type wpvulndb
Reporter wpvulndb
Modified 2020-03-22T00:00:00

Description

WordPress Vulnerability - WP Live Chat Support < 8.0.33 - Missing Permission Checks on some REST API Calls