Merge + Minify + Refresh < 1.10.7 - Authenticated Arbitrary File Delete

2020-03-09T00:00:00
ID WPVDB-ID:10120
Type wpvulndb
Reporter wpvulndb
Modified 2020-03-10T00:00:00

Description

WordPress Vulnerability - Merge + Minify + Refresh < 1.10.7 - Authenticated Arbitrary File Delete