WPForms < 1.5.9 - Authenticated Cross Site Scripting (XSS)

2020-03-05T00:00:00
ID WPVDB-ID:10114
Type wpvulndb
Reporter Jinson Varghese Behanan
Modified 2020-03-26T00:00:00

Description

WordPress Vulnerability - WPForms < 1.5.9 - Authenticated Cross Site Scripting (XSS)