Poll, Survey, Form & Quiz Maker by OpinionStage < 19.6.25 - Unauthenticated Cross-Site Scripting (XSS)

2020-02-20T00:00:00
ID WPVDB-ID:10080
Type wpvulndb
Reporter wpvulndb
Modified 2020-02-21T00:00:00

Description

WordPress Vulnerability - Poll, Survey, Form & Quiz Maker by OpinionStage < 19.6.25 - Unauthenticated Cross-Site Scripting (XSS) http://www.example.com/wp-admin/admin-post.php?page=opinionstage-content-login-callback-page&email;=">