Lucene search

K
wpvulndbPvdlWPVDB-ID:0F9DE5A9-829D-4CFF-B853-11B246319DBC
HistoryApr 21, 2015 - 12:00 a.m.

CMS Tree Page View 1.2.31 - Multiple Parameter XSS

2015-04-2100:00:00
pvdl
wpscan.com
2

The CMS Tree Page View WordPress plugin was affected by a Multiple Parameter XSS security vulnerability.

CPENameOperatorVersion
cms-tree-page-viewlt1.2.32