Lucene search

K
wpvulndbWpvulndbWPVDB-ID:04D4F4E6-379B-4CE9-9388-04637ED03B12
HistoryAug 01, 2014 - 10:58 a.m.

Video Lead Form - "errMsg" Cross-Site Scripting

2014-08-0110:58:55
wpscan.com
9

0.002 Low

EPSS

Percentile

57.1%

The Video Lead Form WordPress plugin was affected by a β€œerrMsg” Cross-Site Scripting security vulnerability.

CPENameOperatorVersion
video-lead-formlt0.6

0.002 Low

EPSS

Percentile

57.1%

Related for WPVDB-ID:04D4F4E6-379B-4CE9-9388-04637ED03B12