Bird Feeder <= 1.2.3 - CSRF & XSS

2014-12-17T14:00:43
ID WPVDB-ID:007E00E2-8A37-427F-A8D6-61416D90D853
Type wpvulndb
Reporter ethicalhack3r
Modified 2019-10-21T12:35:18

Description

The bird-feeder WordPress plugin was affected by a CSRF & XSS security vulnerability.