logo
DATABASE RESOURCES PRICING ABOUT US

GiveWP < 2.10.0 - Reflected Cross Site Scripting (XSS)

Description

The plugin was affected by a reflected Cross-Site Scripting vulnerability inside of the administration panel, via the 's' GET parameter on the Donors page.


Related