Lucene search

K
wolfiWolfiWOLFI:GHSA-HGJH-9RJ2-G67J
HistoryJun 17, 2024 - 9:08 a.m.

GHSA-HGJH-9RJ2-G67J vulnerabilities

2024-06-1709:08:17
packages.wolfi.dev
8
ghsa-hgjh-9rj2-g67j
packages
jenkins
unix

7.5 High

AI Score

Confidence

Low

Vulnerabilities for packages: jenkins

OSVersionArchitecturePackageVersionFilename
Wolfiunknownx86_64jenkins<= 2.450-r0jenkins-2.450-r0.apk
Wolfiunknownaarch64jenkins<= 2.450-r0jenkins-2.450-r0.apk

7.5 High

AI Score

Confidence

Low