Lucene search

K
wolfiWolfiWOLFI:GHSA-57J2-W4CX-62H2
HistoryMay 29, 2024 - 3:07 a.m.

GHSA-57J2-W4CX-62H2 vulnerabilities

2024-05-2903:07:31
packages.wolfi.dev
1
apache-nifi
unix
vulnerabilities
ghsa-57j2-w4cx-62h2

7.5 High

AI Score

Confidence

Low

Vulnerabilities for packages: apache-nifi

7.5 High

AI Score

Confidence

Low