Lucene search

K
wolfiWolfiWOLFI:CVE-2023-29409
HistoryJul 21, 2024 - 3:10 a.m.

CVE-2023-29409 vulnerabilities

2024-07-2103:10:19
packages.wolfi.dev
19
vulnerabilities
packages
kind
falco
go-1.20
cve-2023-29409
unix

CVSS3

5.3

Attack Vector

NETWORK

Attack Complexity

LOW

Privileges Required

NONE

User Interaction

NONE

Scope

UNCHANGED

Confidentiality Impact

NONE

Integrity Impact

NONE

Availability Impact

LOW

CVSS:3.1/AV:N/AC:L/PR:N/UI:N/S:U/C:N/I:N/A:L

AI Score

7.2

Confidence

High

EPSS

0.001

Percentile

31.3%

Vulnerabilities for packages: falco, go, kind

CVSS3

5.3

Attack Vector

NETWORK

Attack Complexity

LOW

Privileges Required

NONE

User Interaction

NONE

Scope

UNCHANGED

Confidentiality Impact

NONE

Integrity Impact

NONE

Availability Impact

LOW

CVSS:3.1/AV:N/AC:L/PR:N/UI:N/S:U/C:N/I:N/A:L

AI Score

7.2

Confidence

High

EPSS

0.001

Percentile

31.3%