logo
DATABASE RESOURCES PRICING ABOUT US

Use After Free

Description

chromium is vulnerable to use after free. The vulnerability exists in Media of the chromium browser which allows a remote attacker to potentially exploit heap corruption via a malicious HTML page.


Affected Software


CPE Name Name Version
chromium:bullseye 83.0.4103.116-3.1
chromium:sid 88.0.4324.182-1
chromium:sid 83.0.4103.116-3.1
chromium:bullseye 83.0.4103.116-3.1
chromium:sid 88.0.4324.182-1
chromium:sid 83.0.4103.116-3.1

Related