Lucene search

K
veracodeVeracode Vulnerability DatabaseVERACODE:35693
HistoryMay 25, 2022 - 6:40 a.m.

Denial Of Service (DoS)

2022-05-2506:40:31
Veracode Vulnerability Database
sca.analysiscenter.veracode.com
15

0.001 Low

EPSS

Percentile

35.1%

mariadb is vulnerable to denial of service. An attacker can crash the application through the segmentation fault in item_subselect.cc.