Lucene search

K
veracodeVeracode Vulnerability DatabaseVERACODE:34848
HistoryMar 26, 2022 - 6:25 p.m.

Denial Of Service (DoS)

2022-03-2618:25:40
Veracode Vulnerability Database
sca.analysiscenter.veracode.com
34

0.001 Low

EPSS

Percentile

46.9%

linux is vulnerable to denial of service. The vulnerability exists due to a use-after-free exists in drivers/tee/tee_shm.c in the TEE subsystem.