Lucene search

K
veracodeVeracode Vulnerability DatabaseVERACODE:34313
HistoryFeb 21, 2022 - 6:52 a.m.

Denial Of Service (DoS)

2022-02-2106:52:19
Veracode Vulnerability Database
sca.analysiscenter.veracode.com
17

0.002 Low

EPSS

Percentile

64.5%

webkit2gtk edge is vulnerable to denial of service. This allows an attacker to process maliciously crafted web content and arbitrarily execute codes in the system.