Lucene search

K
veracodeVeracode Vulnerability DatabaseVERACODE:34178
HistoryFeb 14, 2022 - 3:02 a.m.

Denial Of Service (DoS)

2022-02-1403:02:11
Veracode Vulnerability Database
sca.analysiscenter.veracode.com
6

0.001 Low

EPSS

Percentile

44.6%

tensorflow is vulnerable to denial of service. The vulnerability exists due to a memory leak in the implementation of ImmutableExecutorState::Initialize.

0.001 Low

EPSS

Percentile

44.6%