Lucene search

K
veracodeVeracode Vulnerability DatabaseVERACODE:32092
HistorySep 15, 2021 - 2:03 a.m.

Denial Of Service (DoS)

2021-09-1502:03:43
Veracode Vulnerability Database
sca.analysiscenter.veracode.com
9

0.003 Low

EPSS

Percentile

69.0%

chromium is vulnerable to denial of service. The vulnerability exists due to a use after free in WebRTC in Google Chrome on Linux and ChromeOS which allows an attacker who convinced a user to install a malicious extension to potentially exploit heap corruption via a crafted HTML page.