Lucene search

K
veracodeVeracode Vulnerability DatabaseVERACODE:30881
HistoryJun 08, 2021 - 1:17 p.m.

Denial Of Service (DoS)

2021-06-0813:17:55
Veracode Vulnerability Database
sca.analysiscenter.veracode.com
10

EPSS

0.001

Percentile

43.1%

ffmpeg:sid is vulnerable to Denial of Service vulnerability. It is due to a memory leak in the filter_frame function in vf_tile.c.

EPSS

0.001

Percentile

43.1%