Lucene search

K
veracodeVeracode Vulnerability DatabaseVERACODE:19006
HistoryMay 16, 2019 - 2:23 a.m.

Use-After-Free

2019-05-1602:23:20
Veracode Vulnerability Database
sca.analysiscenter.veracode.com
15

0.0004 Low

EPSS

Percentile

0.4%

Linux kernel is vulnerable to use-after-free vulnerability. A local authenticated user with malicious intent could gain elevated privileges or cause a system hang via an AF_UNSPEC connect system call during the DCCP_LISTEN state.

References