Lucene search

K
veracodeVeracode Vulnerability DatabaseVERACODE:12961
HistoryJan 15, 2019 - 9:24 a.m.

Privilege Escalation

2019-01-1509:24:07
Veracode Vulnerability Database
sca.analysiscenter.veracode.com
10

0.001 Low

EPSS

Percentile

26.8%

kernel is vulnerable to privilege escalation attacks. The vulnerability exists through a elevation of privilege vulnerability in the Upstream kernel skcipher.