Lucene search

K
ubuntucveUbuntu.comUB:CVE-2021-26401
HistoryMar 11, 2022 - 12:00 a.m.

CVE-2021-26401

2022-03-1100:00:00
ubuntu.com
ubuntu.com
43

0.0004 Low

EPSS

Percentile

12.1%

LFENCE/JMP (mitigation V2-2) may not sufficiently mitigate CVE-2017-5715 on
some AMD CPUs.

OSVersionArchitecturePackageVersionFilename
ubuntu18.04noarchlinux< 4.15.0-177.186UNKNOWN
ubuntu20.04noarchlinux< 5.4.0-110.124UNKNOWN
ubuntu21.10noarchlinux< 5.13.0-41.46UNKNOWN
ubuntu16.04noarchlinux< 4.4.0-239.273) Available with Ubuntu Pro or Ubuntu Pro (Infra-onlyUNKNOWN
ubuntu18.04noarchlinux-aws< 4.15.0-1128.137UNKNOWN
ubuntu20.04noarchlinux-aws< 5.4.0-1073.78UNKNOWN
ubuntu21.10noarchlinux-aws< 5.13.0-1023.25UNKNOWN
ubuntu14.04noarchlinux-aws< 4.4.0-1117.123) Available with Ubuntu Pro or Ubuntu Pro (Infra-onlyUNKNOWN
ubuntu16.04noarchlinux-aws< 4.4.0-1155.170) Available with Ubuntu Pro or Ubuntu Pro (Infra-onlyUNKNOWN
ubuntu20.04noarchlinux-aws-5.13< 5.13.0-1023.25~20.04.1UNKNOWN
Rows per page:
1-10 of 571