CVE-2019-9175

2019-04-17T00:00:00
ID UB:CVE-2019-9175
Type ubuntucve
Reporter ubuntu.com
Modified 2019-04-17T00:00:00

Description

An issue was discovered in GitLab Community and Enterprise Edition before 11.6.10, 11.7.x before 11.7.6, and 11.8.x before 11.8.1. It allows Information Exposure (issue 3 of 5).

Notes

Author| Note
---|---
msalvatore | Affects GitLab 7.9 and later.