CVE-2019-5468

2020-01-28T00:00:00
ID UB:CVE-2019-5468
Type ubuntucve
Reporter ubuntu.com
Modified 2020-01-28T00:00:00

Description

An privilege escalation issue was discovered in Gitlab versions < 12.1.2, < 12.0.4, and < 11.11.6 when Mattermost slash commands are used with a blocked account.

Notes

Author| Note
---|---
msalvatore | Affects GitLab CE/EE 8.14 command service and later.