CVE-2019-5460

2019-07-30T00:00:00
ID UB:CVE-2019-5460
Type ubuntucve
Reporter ubuntu.com
Modified 2019-07-30T00:00:00

Description

Double Free in VLC versions <= 3.0.6 leads to a crash.