CVE-2018-5689

2018-01-14T00:00:00
ID UB:CVE-2018-5689
Type ubuntucve
Reporter ubuntu.com
Modified 2018-01-14T00:00:00

Description

Cross-site scripting (XSS) vulnerability in admin/auth.php in Dotclear 2.12.1 allows remote authenticated users to inject arbitrary web script or HTML via the malicious user's email.