CVE-2017-13003

2017-09-13T00:00:00
ID UB:CVE-2017-13003
Type ubuntucve
Reporter ubuntu.com
Modified 2017-09-13T00:00:00

Description

The LMP parser in tcpdump before 4.9.2 has a buffer over-read in print-lmp.c:lmp_print().