CVE-2017-0786

2017-09-08T00:00:00
ID UB:CVE-2017-0786
Type ubuntucve
Reporter ubuntu.com
Modified 2017-09-08T00:00:00

Description

A elevation of privilege vulnerability in the Broadcom wi-fi driver. Product: Android. Versions: Android kernel. Android ID: A-37351060. References: B-V2017060101.