logo
DATABASE RESOURCES PRICING ABOUT US

CVE-2016-9074

Description

An existing mitigation of timing side-channel attacks is insufficient in some circumstances. This issue is addressed in Network Security Services (NSS) 3.26.1. This vulnerability affects Thunderbird < 45.5, Firefox ESR < 45.5, and Firefox < 50. #### Bugs * <https://bugzilla.mozilla.org/show_bug.cgi?id=1293334>


Affected Package


OS OS Version Package Name Package Version
ubuntu 14.04 nss 2:3.26.2-0ubuntu0.14.04.3
ubuntu upstream nss 3.26.1
ubuntu 16.04 nss 2:3.26.2-0ubuntu0.16.04.2
ubuntu 16.10 nss 2:3.26.2-0ubuntu0.16.10.1
ubuntu 17.04 nss 2:3.26.2-1ubuntu1

Related