CVE-2016-7890

2016-12-15T00:00:00
ID UB:CVE-2016-7890
Type ubuntucve
Reporter ubuntu.com
Modified 2016-12-15T00:00:00

Description

Adobe Flash Player versions 23.0.0.207 and earlier, 11.2.202.644 and earlier have security bypass vulnerability in the implementation of the same origin policy.