CVE-2016-2192

2017-06-06T00:00:00
ID UB:CVE-2016-2192
Type ubuntucve
Reporter ubuntu.com
Modified 2017-06-06T00:00:00

Description

PostgreSQL PL/Java before 1.5.0 allows remote authenticated users to alter type mappings for types they do not own.