CVE-2015-6580

2015-09-03T00:00:00
ID UB:CVE-2015-6580
Type ubuntucve
Reporter ubuntu.com
Modified 2015-09-03T00:00:00

Description

Multiple unspecified vulnerabilities in Google V8 before 4.5.103.29, as used in Google Chrome before 45.0.2454.85, allow attackers to cause a denial of service or possibly have other impact via unknown vectors.

Notes

Author| Note
---|---
mikesalvatore | The Ubuntu Security Team does not support libv8