CVE-2014-4737

2014-10-10T00:00:00
ID UB:CVE-2014-4737
Type ubuntucve
Reporter ubuntu.com
Modified 2014-10-10T00:00:00

Description

Cross-site scripting (XSS) vulnerability in Textpattern CMS before 4.5.7 allows remote attackers to inject arbitrary web script or HTML via the PATH_INFO to setup/index.php.