CVE-2014-0405

2014-01-15T00:00:00
ID UB:CVE-2014-0405
Type ubuntucve
Reporter ubuntu.com
Modified 2014-01-15T00:00:00

Description

Unspecified vulnerability in the Oracle VM VirtualBox component in Oracle Virtualization VirtualBox prior to 3.2.20, 4.0.22, 4.1.30, 4.2.20, and 4.3.4 allows local users to affect confidentiality, integrity, and availability via unknown vectors related to Core, a different vulnerability than CVE-2014-0407.

Bugs

  • <https://bugs.debian.org/cgi-bin/bugreport.cgi?bug=735410>

Notes

Author| Note
---|---
mdeslaur | this is binary software, we can't really fix it