CVE-2011-2862

2011-09-19T00:00:00
ID UB:CVE-2011-2862
Type ubuntucve
Reporter ubuntu.com
Modified 2011-09-19T00:00:00

Description

Google V8, as used in Google Chrome before 14.0.835.163, does not properly restrict access to built-in objects, which has unspecified impact and remote attack vectors.